Ответить на тему  [ Сообщений: 11 ]  На страницу 1, 2  След.
Не работают стопы
Отправьте ссылку:
 
Автор Сообщение
Начинающий
Начинающий

Зарегистрирован: 01 июл 2012, 06:44
Откуда: Биробиджанейро
Сообщения: 30
Изображения: 5
Имя: Сергей
Автомобиль: Hyundai Avante


Сообщение Не работают стопы
привет всем
вот и с моей новой машиной проблемы
у меня Avante 11-го года, купил меньше месяца назад
недавно обнаружил что не работают стопы, ни в каком режиме, ни при каких обстоятельствах
1. проверил предохранители, в салоне и под капотом. единственно не смог снять планку мультипредохранителя (или как она называется). расскажите как её снять??? болтик я открутил. кстати, предохранители целые
2. проверил лягушку. рабочая
3. проверил лампочки в плафонах. тоже работают. проверял отдельно лампочки и один плафон в сборе.
теперь самое интересное
если отключить одну фишку от плафона и проверять на ней напряжение, то его не будет
если отключить обе фишки, то напряжение будет!!!!!!??????
у меня в спойлере есть диодный стоп. я лампочки из штатных стопов выкрутил и подключил только спойлер и он работает :-)
маркировка лампочек KHA12V28/8W2357621C
ПОМОГИТЕ
З.ы.:кстати габариты работают


22 июл 2012, 15:29
Профиль
Опытный
Опытный
Аватара пользователя

Зарегистрирован: 15 апр 2011, 19:24
Откуда: Енисейск
Сообщения: 548
Изображения: 12
Имя: Дмитрий
Автомобиль: Hyundai Avante MD
Награды (1):
За золотые руки (1)


Сообщение Re: Не работают стопы
А попробуй отключить спойлер


22 июл 2012, 19:45
Профиль
Начинающий
Начинающий
Аватара пользователя

Зарегистрирован: 02 май 2012, 06:08
Откуда: Алтайский край
Сообщения: 31
Изображения: 6
Имя: Андрей
Автомобиль: Hyundai Avante


Сообщение Re: Не работают стопы
Может коротыш!


22 июл 2012, 20:19
Профиль
Начинающий
Начинающий

Зарегистрирован: 01 июл 2012, 06:44
Откуда: Биробиджанейро
Сообщения: 30
Изображения: 5
Имя: Сергей
Автомобиль: Hyundai Avante


Сообщение Re: Не работают стопы
sodman писал(а):
А попробуй отключить спойлер

я проверял и со включенным спойлером и без, резудьтат один.
я грешил на несоответствие лампочки и даже в каком то описалове нашёл что лампочка должна быть 21/5W.
но в моей книжке к машине корейским по белому 28/8W


23 июл 2012, 03:24
Профиль
Начинающий
Начинающий

Зарегистрирован: 01 июл 2012, 06:44
Откуда: Биробиджанейро
Сообщения: 30
Изображения: 5
Имя: Сергей
Автомобиль: Hyundai Avante


Сообщение Re: Не работают стопы
Andrew писал(а):
Может коротыш!

замерял сопротивление выключенной лампочки
стоп ~ 2 Ом
габариты > 3 Ом
если по этим значениям вычислять мощность, то 28/8 Вт никак не получается
надо мерить ток потребления
кстати, лампочки от батарейки горят очень даже ничего


23 июл 2012, 03:37
Профиль
Не отсиживается
Не отсиживается
Аватара пользователя

Зарегистрирован: 26 июн 2012, 12:21
Откуда: Almaty
Сообщения: 287
Имя: Yevgeniy
Автомобиль: Hyundai Elantra 1,8АТ GLS+H600
Сообщение Re: Не работают стопы
Сергей, ты как напряжение в фишках меришь? Попробуй найти плюс в фишке и померить относительно массы (кузова авто). Возможно где то теряется минус (масса). То есть я бы попросил кого-то на тормоз нажать, подержать и в это время подключил лампочку на плюс фишки, а второй провод от лампочки прицепил к массе авто (или прям к минусу аккумулятора). Можно и прибором, но лампочкой наглядней будет.
Еще вероятный вариант все таки с лягушкой. Могли элементарно подгореть контакты и когда у тебя подключен только спойлер тока проходящего через контакты хватает, а вот с лампочками потребляемый ток становится побольше и они просто садят напряжение, в результате все тухнет.
Думаю все таки на новой машине более вероятен второй вариант. Проверяй (меняй) выключатель стоп сигналов (лягушку).


23 июл 2012, 07:19
Профиль
Начинающий
Начинающий

Зарегистрирован: 01 июл 2012, 06:44
Откуда: Биробиджанейро
Сообщения: 30
Изображения: 5
Имя: Сергей
Автомобиль: Hyundai Avante


Сообщение Re: Не работают стопы
Yevgeniy, интересные предложения
обязательно проверю, вот только дождь закончится :-)


23 июл 2012, 11:49
Профиль
Новичок
Новичок

Зарегистрирован: 21 июл 2012, 08:21
Откуда: Хабаровск
Сообщения: 6
Имя: Дмитрий
Автомобиль: Avane MD Premium
Сообщение Re: Не работают стопы
Cerg писал(а):
Yevgeniy, интересные предложенияобязательно проверю, вот только дождь закончится

Именно так и есть! я долго не мог понять почему машина заводится через раз, пока по-темну не увидел, что стопы не горят. Вскрытие лягушки показало, что контакты черные, пилегают не всей плоскостью, корпус хилинький, контакты гуляют :-( . Тестером меряешь сопротивление - все работает, ставишь на место - все не работает. В иноге поменял лягушку на тойотовскую в металлическом корпусе, правда двухконтактную (родная идет четырехконтактная). Задествовал два провода которые идут на стопсигнал. Для чего идут другие два (нормально замкнутые) не могу знать. Ежжу так примерно недели две, вроде все работает, какой-то разницы не заметил. Может как-нить влияет на систему экстренного торможения, пока не знаю.


24 июл 2012, 16:36
Профиль
Начинающий
Начинающий

Зарегистрирован: 01 июл 2012, 06:44
Откуда: Биробиджанейро
Сообщения: 30
Изображения: 5
Имя: Сергей
Автомобиль: Hyundai Avante


Сообщение Re: Не работают стопы
и всё таки лягушка
судя по другим темам эта лягушка часто выходит из строя. производителя лягушек на мясо лягушачье
проблема лягушки в том что контакты сделаны из разного метала. один пружина, а другой довольно мягкий легко гнущийся.
я свою разобрал и контакты подогнул. пока работает. разбирается легко, каждый контакт можно вынуть и подогнуть.

найти бы лягушку другого производителя с таким же разъёмом

З.ы.: неприятно что в практически новую машину приходится лазить и ремонтировать :-(


29 июл 2012, 10:16
Профиль
Не отсиживается
Не отсиживается

Зарегистрирован: 15 июн 2012, 22:45
Сообщения: 172
Имя: Максим
Автомобиль: Avante md top 2011
Сообщение Re: Не работают стопы
Cerg писал(а):
и всё таки лягушка
судя по другим темам эта лягушка часто выходит из строя. производителя лягушек на мясо лягушачье
проблема лягушки в том что контакты сделаны из разного метала. один пружина, а другой довольно мягкий легко гнущийся.
я свою разобрал и контакты подогнул. пока работает. разбирается легко, каждый контакт можно вынуть и подогнуть.

найти бы лягушку другого производителя с таким же разъёмом

З.ы.: неприятно что в практически новую машину приходится лазить и ремонтировать :-(



Я в своей лягушке после аналогичной проблемы облудил контакты паяльником.
Уже 3.5 т.км проехал стопы работают и всегда завожусь без проблем.

Сначала заказал новую но 3 недели (пока не пришла новая) с не работающими стопами ездить было не вариант.
Так вот теперь новая со мной и катается в запасе=), мож и не пригодится уж.


29 июл 2012, 10:54
Профиль
Показать сообщения за:  Поле сортировки  
Ответить на тему   [ Сообщений: 11 ]  ↑ Наверх   На страницу 1, 2  След.
Похожие темы:
 { SIMILAR_TOPICS }   Автор   Ответы   Просмотры   Последнее сообщение 
Неправильно работают кнопки на руле

1, 2, 3

Автор: wedfr2012

23

2919

26 июл 2013, 22:19

wedfr2012 Перейти к последнему сообщению

Туманки не работают паралельно с фарами

Автор: Rafa

7

420

26 янв 2014, 23:19

Nafanja Перейти к последнему сообщению

Не работают разбрызгиватели.

Автор: Dginevra

8

450

21 сен 2013, 09:16

NashaTanya Перейти к последнему сообщению

Не работают прикуриватели.

Автор: DimaGlazkoff

6

1359

12 сен 2011, 11:05

dmitriy Перейти к последнему сообщению

не работают часы

Автор: DimoncheG

4

448

21 май 2013, 14:58

atom Перейти к последнему сообщению


Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения
Найти:
Перейти:  



Клуб Hyundai Avante / Elantra MD 2011
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware.

Полезное: Kia Cadenza Club . Hyundai i40 & Sonata Club
Разработка и продвижение сайта - ITProf-crowd

Яндекс.Метрика